Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

Spirit Track - Résultats des marches d'essais (30)

17 Février 2013 , Rédigé par Link92 Publié dans #Spirit-Track, #Essais, #Maxitrak, #Planet 2, #Problèmes, #Vidéos, #Création du réseau

J'ai donc réalisé, hier, une série de marches d'essais à vide et en charge sur le réseau. Je vous livre les résultats.

Pour les marches d'essais à vide, je n'ai pas constaté de problèmes particuliers où, du moins, qui ne soient pas insurmontables lol.

La boucle principale ne présente pas de défauts. Il faudra juste effectuer quelques bourrages, en divers endroits, afin de stabiliser un peu mieux la voie. Je devrais également procéder au relevage de certains côtés des rails pour éviter au train de pencher ce qui est assez désagréable (car le wagon s'incline d'un côté ou de l'autre) mais ne présente pas de risques (peu d'écarts de niveau). Dans tous les cas, ces opérations seront régulières pendant les premières années d'utilisation, le temps que la plateforme et la voie soient bien en place. L'évitement est parcourable sans modifications. Le garage court également même si j'ai déraillé lors de sa sortie. Je pense plus qu'il s'agit d'un problème d'alignement entre le wagon et la loco que d'un problème de voie, le déraillement étant survenu sur une partie de l'évitement déjà parcourue sans soucis. Je vais corriger l'attelage afin qu'il puisse bouger librement (actuellement, la hauteur du crochet du wagon est entre les 2 niveaux d'accroche de la loco ce qui diminue la liberté de mouvement). Concernant le garage long, je savais que le rayon de courbure très faible serait difficile à négocier. Je ne m'étais pas trompé et les déraillements furent nombreux comme vous pouvez le constater sur la vidéo. La meilleure solution pour résoudre ce problème va consister à adjoindre des contre-rails pour éviter aux boudins des roues de "sauter" le rail.

Les marches d'essais en charge ont, par contre, mis à jour un problème majeur. C'est pour cette raison que vous n'avez pas de vidéos de cette partie. En effet, je n'ai tout simplement pas pu faire le tour complet de la boucle principale!!!!!

Si vous regardez la vidéo de l'essai à vide sur la boucle principale, vous constaterez que la loco à déjà du mal à attaquer la rampe située avant l'aiguillage double courbe. Eh bien une fois en charge (avec juste une personne...), elle ne monte tout simplement pas du tout et s'arrête dès le début de la pente. J'ai essayé de l'autre côté (pente du chemin d'accès) et son comportement est identique. Voilà pourquoi il n'y a pas réellement eu d'essais en charge. Comme si cela ne suffisait pas, le sifflet ne fonctionnait plus sur la fin et j'ai même eu l'impression qu’une odeur de brulé apparaissait. J’ai donc tout interrompu dans l'attente d'investigations plus approfondie. J'ai tout de même vérifié la température des moteurs mais ils n'étaient pas chaud ce qui laisse à penser qu'ils n'ont pas forcé. En outre, la loco n'a jamais patiné ce qui exclut un souci de rapport poids/puissance...

Pour le problème de la pente, les solutions ne sont pas légion. Je vais déjà vérifier les réglages du contrôleur électronique (hacheur 4 quadrants) des moteurs afin de vérifier qu'il ne limite pas la puissance des moteurs. Si le problème ne vient pas de là, c'est tout simplement que la loco n'est pas assez puissante. En effet, ses 4 moteurs de 80W développent une puissance de 320W, relativement faible dans le monde des trains de jardins, la grande majorité des locos électriques sur batterie ayant une puissance mini plus proche des 1CV (env. 750W). Et là, pour modifier ça, il n'y a pas de solution facilement accessible. Soit il faut modifier le rapport de réduction (mais ça implique de réduire la vitesse maximale car en la divisant par 2, le couple est multiplié par 2. Pas sur que ce soit tip-top...) ou remplacer le contrôleur et les moteurs, soit il faut ajouter des moteurs et un contrôleur au wagon ou bien encore rajouter une loco voir la changer!!!! Dans tous les cas, le cout des modifications sera relativement important.

Je suis tellement dégouté que je ne sais pas trop quoi faire pour le moment. Je vais quand même procéder à la vérification du câblage de la loco et au réglage du contrôleur puis faire de nouveaux essais. Si rien n'est résolu, je commencerai à étudier plus en profondeur les solutions possibles...

Je vous tiendrai au courant des avancées (ou pas) dans les prochains jours...

Les déraillements se concentrent sur cette voie (garage long) à cause des courbes très serrées

La montée au ralenti de la pente est à 00:40 (notez que je suis à puissance maxi sur le contrôleur)

Partager cet article

Commenter cet article